<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://reality.inspiracie.etrend.sk/" />
<link rel="shortcut icon" href="https://reality.inspiracie.etrend.sk/fileadmin/template/reality/images/favicon.ico" />
<link rel="icon" href="https://reality.inspiracie.etrend.sk/fileadmin/template/reality/images/favicon.ico" />
<title>Kúpeľňa so sprchovým kútom | Jasna Opavská | Inšpirácie | TRENDreality.sk</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TRENDreality.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="146523958715934" /><meta property="fb:app_id" content="1408300199458666" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/blogs/jasna-opavska.xml" />

<meta property="og:title" content="Kúpeľňa so sprchovým kútom" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reality.inspiracie.etrend.sk/jasna-opavska/kupelna-so-sprchovym-kutom.html" />
<meta property="og:image" content="https://static.etrend.sk/uploads/tx_media/blogy/263/1573040864-kupelna-so-sprchou-00.jpg" />
<meta property="og:description" content="Výber obkladu má prednosť pred vytváraním návrhu"/>
<meta property="og:site_name" content="reality.inspiracie.etrend.sk"/>

<link rel="canonical" href="https://reality.inspiracie.etrend.sk/jasna-opavska/kupelna-so-sprchovym-kutom.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/trend_27.5.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/article.min_22.6.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/blog.min_6.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/trend.min_22.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/eos.min_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_65.js"></script>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/reality.min_12.css" />
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/redesign.min_9.2.css" />
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0, user-scalable=yes">
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon-precomposed" href="https://www.etrend.sk/fileadmin/template/trend/images/R-large.png">

	<script type="text/javascript" src="https://static.mediacentrum.sk/common/prebid/prebid.js" async='async'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="Kúpeľňa so sprchovým kútom" />

<meta name="keywords" content="inšpirácie, moje, tagy, rubriky, odkazy, Jasna Opavská, Bývanie, Návrhy, Jasna, obkladu, Zdroj, kúpeľne, Výber, sprchovým, Kúpeľňa, prednosť, kútom, vytváraním, návrhu, niky, veľmi, tak, obklad, dôležité, bude, podobe, drevo" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / Inspiracie -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd7.qmIsWW89FK2jLfVpQXqSffSru7rr32RB654AbOu...7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->




<div class="menu-line"><div class="wrap">
	<ul class="main">
					<li class="trend"><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
					<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
					<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
				<li><span>Vzdelávanie</span><div class="submenu"><ul class="color">
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie">TREND Konferencie</a></li>
<li><a href="http://www.trendacademy.sk" title="TREND Academy">TREND Academy</a></li>
</ul></div></li>        <li class="sections"><span>Sekcie</span><div class="submenu"><ul class="color">
<li style="color: #267FBE; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TRENDREALITY.SK</li>
<li><a href="https://reality.etrend.sk/byvanie.html" title="Bývanie">Bývanie</a></li>
<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti.html" title="Komerčné nehnuteľnosti">Komerčné nehnuteľnosti</a></li>
<li><a href="https://reality.etrend.sk/realitny-biznis.html" title="Realitný biznis">Realitný biznis</a></li>
<li><a href="https://reality.etrend.sk/reality-grafy/ceny-bytov-a-domov-na-slovensku.html" title="Grafy a tabuľky">Grafy a tabuľky</a></li>
<li><a href="https://reality.etrend.sk/realitne-forum.html" title="Fórum">Fórum</a></li>
<li><a href="https://www.etrend.sk/klucove-slova/4248-rande-s-realitou.html" title="Rande s realitou">Rande s realitou</a></li>
<li><a href="https://reality.inspiracie.etrend.sk" title="Inšpirácie">Inšpirácie</a></li>
</ul>
<ul class="black">
<li style="color: #000000; font-size: 12px; margin-bottom: 5px; font-weight: 800;">OSTATNÉ WEBY</li>
<li><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
<li><a href="https://gazduj.etrend.sk/" title="Gazduj">Gazduj</a></li>
<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
<!--li><a href="https://delikatesy.etrend.sk/" title="Delikatesy">Delikatesy</a></li-->
<li><a href="http://businessguide.sk/" title="BusinessGuide">BusinessGuide</a></li>
<li><a href="https://myslimekonomicky.etrend.sk/" title="Myslím Ekonomicky">Myslím ekonomicky</a></li>
</ul>
<ul>
<li style="color: #999999; font-size: 12px; margin-bottom: 5px; font-weight: 800;">PONUKY</li>
<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="Dobré zmluvy">Dobré zmluvy</a></li>
<li><a href="https://www.etrend.sk/eshop/danove-vzory.html" title="Vzory najčastejšie používaných dokumentov v daňovom konaní">Daňové vzory</a></li>
<li><a href="https://www.etrend.sk/vypis-z-obchodneho-registra.html" title="Výpis z obchodného registra online">Výpis z registra</a></li>
<li><a href="https://www.etrend.sk/eshop/knihy.html" title="Knihy">Knihy</a></li>
<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>
<li><a href="http://sklady.etrend.sk/" title="Sklady">Sklady</a></li>
<li><a href="http://novostavby.etrend.sk/" title="Novostavby">Novostavby</a></li>
<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="PZP online">PZP online</a></li>
<!--
<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
-->
</ul>
<span class="clear"></span>
<ul>
<li><a href="https://konferencie.etrend.sk/" title="TREND Konferencie"><strong>Konferencie</strong></a></li>
<li><a href="https://www.etrend.sk/trend-archiv.html" title="Archív TRENDU<">Archív TRENDU</a></li>
</ul>
<ul>
<li><a href="https://reality.etrend.sk/o-trendreality-sk.html" title="O TRENDreality.sk"><strong>O TRENDreality</strong></a></li>
<li><a href="https://www.etrend.sk/inzercia-etrend.html" title="Inzercia">Inzercia</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre tablet a mobil"><strong>Aplikácie</strong></a></li>
<li><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget">Správy - widget</a></li>
</ul></div></li>		<li class="search"><span>Hľadať</span><div class="submenu"><form name="cse-search-box" action="https://www.etrend.sk/vyhladavanie.html" method="get">
	<input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="cof" value="FORID:10" />
	<input type="hidden" name="cx" value="002981843484521457025:t18bun2ehha" />
	<input type="text" name="q" value="Zadajte hľadaný výraz ... " onblur="if (this.value=='') this.value='Zadajte hľadaný výraz ... ';" onfocus="if (this.value=='Zadajte hľadaný výraz ... ') this.value='';" class="input" />
	<input type="submit" name="sa" value="Hľadať" class="button">
</form></div></li>	</ul>
	<ul class="user">
		<li class="predplatne"><a href="https://www.etrend.sk/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=menu" title="Predplatiť TREND">Predplatiť</a></li>		<li class="join"><span>Pridajte sa</span><div class="submenu"><ul>
<li class="fb">
<a href="https://www.facebook.com/trendreality" title="TRENDreality na Facebooku">TRENDreality</a>
</li>
<li class="fb">
<a href="https://www.facebook.com/tyzdennik.trend" title="TREND na Facebooku">TREND</a>
</li>
</ul>
<ul>
<li class="">
<a href="https://www.etrend.sk/newsletter.html" title="Správy emailom">Správy emailom</a>
</li>
<li>
<a href="https://www.etrend.sk/rss.html" title="Správy cez RSS">Správy cez RSS</a>
</li>
<li class="">
<a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget pre váš web">Widget na web</a>
</li>
</ul></div></li>		<li class="login"><span>Prihlásiť</span><div class="submenu">
	<script type="text/javascript">
		function statusChangeCallback(param,call){
			if (param.status==='connected')
				FB.api('/me?fields=id,name,email',function(param){
					jQuery.post('/services/FacebookLogin.service',{param:param,call:call},function(data){
						if(data['alt'])
							alert(data['alt']);
						if(data['log'] && data['pas']) {
							jQuery('#login_form input[name=user]').val(data['log']);
							jQuery('#login_form input[name=pass]').val(data['pas']);
							jQuery("#login_form input[name=submit]").click();
						}
						if(data['red'])
							window.location=jQuery(location).attr('href');
					});
				});
		}
		function checkLoginState(){FB.getLoginStatus(function(param){statusChangeCallback(param,'click');});}
		window.fbAsyncInit=function(){FB.init({appId:'1408300199458666',cookie:true,xfbml:true,version:'v2.2'});FB.getLoginStatus(function(param){statusChangeCallback(param,'auto');});};
		(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
		function fb_login(){FB.login(function(param){checkLoginState();},{scope:'public_profile,email'});}
	</script>

	<form id="login_form" action="/jasna-opavska/kupelna-so-sprchovym-kutom.html" method="post" enctype="multipart/form-data">
		<input class="input" type="text" name="user" value="Prihlasovacie meno" onblur="if (this.value=='') this.value='Prihlasovacie meno';" onfocus="if (this.value=='Prihlasovacie meno') this.value='';">
		<input class="input" type="password" name="pass" value="Heslo" onblur="if (this.value=='') this.value='Heslo';" onfocus="if (this.value=='Heslo') this.value='';">
		<input type="hidden" name="pid" value="28" />
		<input type="hidden" name="no_cache" value="1" />
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="remember_me" value="1" />
		<input type="submit" name="submit" value="Prihlásiť" class="button login" title="Prihlásiť" /> 
				<ul>
			<li><a href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html" title="Nedarí sa mi prihlásiť"><strong>Nedarí sa mi prihlásiť</strong></a></li>
			<li><a href="https://www.etrend.sk/registracia.html" title="Nová registrácia">Nová registrácia</a></li>
			<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>			<li><a onclick="fb_login();return false;"><img src="https://www.etrend.sk/fileadmin/template/trend/images/social_f.png" width="12" height="12" style="margin:0 4px -2px 0;">Prihlásiť sa cez Facebook</a></li>
		</ul>
	</form>
</div></li>	</ul>
</div>

</div>


	<div id="brandcom_popup">
		Články označené ako BrandCom sú pripravené a publikované v spolupráci s komerčnými partnermi. Hoci redakcia TRENDU nie je ich autorom, ich obsah považuje za prínosný pre čitateľa a preto umožnila ich publikovanie. <a href="https://www.etrend.sk/brandcom.html">Viac o BrandCom</a>
	</div>



	<script>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</script>

<div id="banners">
<div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<!-- jozko alebo nieco --></div>
<!-- .menu-line -->
<div class="wrap content">
  <div class="top"><div class="logo"><h1><a href="https://reality.etrend.sk/" title="TRENDreality.sk"></a></h1></div>
	<div id="mainmenu">
		<ul class="mainmenu">
							<li class=""><a href="https://reality.etrend.sk/byvanie.html" title="Bývanie">Bývanie</a></li>
							<li class=""><a href="https://reality.etrend.sk/komercne-nehnutelnosti.html" title="Komerčné">Komerčné</a></li>
							<li class=""><a href="https://reality.etrend.sk/realitny-biznis.html" title="Biznis">Biznis</a></li>
							<li class=""><a href="https://reality.etrend.sk/kategorie.html" title="Kategórie">Kategórie</a></li>
							<li class=""><a href="https://reality.etrend.sk/reality-grafy/ceny-bytov-a-domov-na-slovensku.html" title="Grafy a tabuľky">Grafy a tabuľky</a></li>
							<li class="active"><a href="https://reality.inspiracie.etrend.sk" title="Inšpirácie">Inšpirácie</a></li>
							<li class=""><a href="https://www.etrend.sk/klucove-slova/4248-rande-s-realitou.html" title="Rande s realitou">Rande s realitou</a></li>
					</ul>
	</div>
<div class="special">

<h3><a href="https://www.etrend.sk/trend-rubrika/4596-trend-top-v-stavebnictve-a-realitach/edition-1350.html" title="Ročenka TREND TOP v stavebníctve a realitách"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/manazer-roka-40x40-v3.png" alt="TREND TOP"><strong>TREND TOP v stavebníctve a realitách</strong><br />Súvislosti nového realitného boomu a najväčšie stavebné firmy</a></h3>

<!--

<h3><a href="https://www.etrend.sk/eshop/vzory-zmluv/zmluva-o-kratkodobom-najme-bytu.html" title="Zmluva o krátkodobom nájme bytu"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/market-ico.png" alt="TRENDmarket"><strong>Dobré zmluvy:</strong> Zmluva o krátkodobom nájme<br />bytu podľa nového zákona</a></h3>
<h3><a href="https://konferencie.etrend.sk/trend_konferencie/reality-a-development-2014/uvod-reality-a-development-2014.html" title="TREND konferencia Reality a development 2014"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/RAD-2014-ikona-40x40.jpg" alt="TREND konferencia Reality a development 2014" /><strong>Reality a development 2014</strong>: Aké byty stavať a kde nájsť nájomníkov</a></h3>

-->

</div></div>
  <div class="col1">
    <div class="inner-block"><!--TYPO3SEARCH_begin--><div id="c5227" class="csc-default" ><ul class="switcher">
            <a href=""><li class="first ">Všetky inšpirácie</li></a>
            <a href="https://reality.inspiracie.etrend.sk/category/navrhy.html"><li class="active">Návrhy</li></a>
            <a href="https://reality.inspiracie.etrend.sk/category/realizovane.html"><li class="">Realizované</li></a>
        <a href="/autori-a-z.html"><li class="last">Autori A-Z</li></a>
</ul>

</div><div id="c5209" class="csc-default" >    <div class="bloger-menu-col1">
                    <a href="https://reality.etrend.sk/nova-galeria-inspiracii.html" title="Chcem sa stať autorom">Chcem sa stať autorom</a>            </div>
</div><div id="c5207" class="csc-default" > 
<div class="article-detail">		        		        		        		<h2 class="blog_title">Galéria inšpirácií <a href="https://reality.inspiracie.etrend.sk/jasna-opavska.html" title="Jasna Opavská">Jasna Opavská</a></h2>        									<style>					.body-tool{float:none;width:auto;min-height:1px;margin-bottom:30px}					.body-tool .module.social{float:left;margin-right:30px;margin-bottom:20px}					.body-tool .module.tools{height:40px}					.body-tool .module.tags{clear:left;margin-bottom:10px}					.body-tool .module.tags h2{float:left;clear:left;margin:0;font-size:13px;line-height:15px;color:#333!important;font-weight:bold;width:5em}					.body-tool #trendtip{display:none}					.body-text{margin-left:0}				</style>									<h1>Kúpeľňa so sprchovým kútom</h1>				<p class="infoline">07.11.2019 | <a href="https://reality.inspiracie.etrend.sk/jasna-opavska.html" title="Jasna Opavská">Jasna Opavská</a></p>				<p class="perex">Výber obkladu má prednosť pred vytváraním návrhu</p>							<div class="gallery"><a href="https://www.etrend.sk/gallery/inspiracie/kupelna-so-sprchovym-kutom.html">				<img src="https://static.etrend.sk/uploads/tx_media/blogy/263/article_750_415/1573040864-kupelna-so-sprchou-00.jpg" width="750"  height="415"/>				<span class="zoom"></span>							</div>						<div class="body-tool">			<div id="fly">				<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Freality.inspiracie.etrend.sk%2Fjasna-opavska%2Fkupelna-so-sprchovym-kutom.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Freality.inspiracie.etrend.sk%2Fjasna-opavska%2Fkupelna-so-sprchovym-kutom.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Freality.inspiracie.etrend.sk%2Fjasna-opavska%2Fkupelna-so-sprchovym-kutom.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freality.inspiracie.etrend.sk%2Fjasna-opavska%2Fkupelna-so-sprchovym-kutom.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>
				<div class="module tools">					<ul class="tol1">						


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
						<li><a href="https://reality.inspiracie.etrend.sk/jasna-opavska/kupelna-so-sprchovym-kutom/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>					</ul>				</div>									<div class="module tags">						<h2>Rubrika</h2>						<p><a href="https://reality.inspiracie.etrend.sk/category/navrhy.html" title="Návrhy">Návrhy</a></p>					</div>													<div class="module tags">						<h2>Tagy</h2>						<p><a href="https://reality.inspiracie.etrend.sk/tag/byvanie.html" title="Bývanie">Bývanie</a></p>					</div>							</div>		</div>				<div class="body-text">							<table class="label" cellspacing="0">					<tbody>						<tr><td class="title">Miesto</td><td>Bratislava</td></tr>						<tr><td class="title">Rok</td><td>2019</td></tr>						<tr><td class="title">Autor</td><td>Jasna Opavská</td></tr>																		<tr><td class="title">Úžitková&nbsp;plocha</td><td>4,64 m2</td></tr>											</tbody>				</table>						
							<script type='text/javascript'>
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'kupelna-so-sprchovym-kutom'},
									dataType: 'json',
									type: 'POST',
								});
							</script>
							<p>Vo väčších moderných bytoch býva dobrým zvykom, že kúpeľní je viac. Obvykle je v byte okrem hlavnej kúpeľne ešte jedna, zväčša sa nachádza pri hlavnej spálni. Zvykne byť o niečo menšia, ale keď sa dobre premyslí a navrhne, tak môže byť praktická a krásna zároveň.</p><p><p style="position: relative;"><a href="https://www.etrend.sk/gallery/inspiracie/kupelna-so-sprchovym-kutom.html?photo=2"><img title="" src="https://static.etrend.sk/uploads/tx_media/blogy/263/kupelna_sprcha/kupelna_so_sprchou_01.jpg" alt="Jasna Opavská" width="900" height="1239"><span class="zoom"></span></a></p><p class="img-desc"><span class="source" style="padding-left: 0;">Zdroj: Jasna Opavská</span></p></p><p>Kúpeľňa, ktorú vám predstavíme v tomto príspevku má 4,64 m2. Nie je to veľa, ale nakoľko je spojená priamo so šatníkom a spálňou a bude slúžiť len dvom osobám, tak rozmerovo úplne postačí.</p><p><p style="position: relative;"><a href="https://www.etrend.sk/gallery/inspiracie/kupelna-so-sprchovym-kutom.html?photo=3"><img title="" src="https://static.etrend.sk/uploads/tx_media/blogy/263/kupelna_sprcha/kupelna_so_sprchou_02.jpg" alt="Jasna Opavská" width="900" height="1256"><span class="zoom"></span></a></p><p class="img-desc"><span class="source" style="padding-left: 0;">Zdroj: Jasna Opavská</span></p></p><p>Na začiatku navrhovania tejto kúpeľne (ale aj každej inej) bolo dôležité vybrať presný obklad. Môže sa to zdať trošku postavené na hlavu, že najskôr obklad až potom návrh, ale opak je pravdou. Totiž keď v kúpeľni navrhnete napríklad niky, alebo iné ozdobné a praktické prvky, treba vopred poznať presný rozmer obkladu. Je to preto, lebo niky, ktoré rešpektujú pravidelný raster obkladu, vyzerajú omnoho lepšie, ako tie ktoré by boli obložené obkladom, ktorý by sa musel rezať, pripadne dopĺňať.</p><p><p style="position: relative;"><a href="https://www.etrend.sk/gallery/inspiracie/kupelna-so-sprchovym-kutom.html?photo=4"><img title="" src="https://static.etrend.sk/uploads/tx_media/blogy/263/kupelna_sprcha/kupelna_so_sprchou_03.jpg" alt="Jasna Opavská" width="1200" height="1083"><span class="zoom"></span></a></p><p class="img-desc"><span class="source" style="padding-left: 0;">Zdroj: Jasna Opavská</span></p></p><p>Vybrali sme preto najskôr obklad v jemných tónoch béžovej a kapučínovej. Tento rad obkladov ponúka obkladačky hladkého podvrhu, texturované v podobe jemných vĺnok a mozaiku. Kombináciou týchto prvokov sme k jednoduchej a striedmej farebnosti pridali určitú dynamiku až hravosť. Vznikla tak nadčasová kombinácia, ktorá rýchlo neomrzí a bude robiť radosť dlhé roky.</p><p><p style="position: relative;"><a href="https://www.etrend.sk/gallery/inspiracie/kupelna-so-sprchovym-kutom.html?photo=5"><img title="" src="https://static.etrend.sk/uploads/tx_media/blogy/263/kupelna_sprcha/kupelna_so_sprchou_04.jpg" alt="Jasna Opavská" width="900" height="961"><span class="zoom"></span></a></p><p class="img-desc"><span class="source" style="padding-left: 0;">Zdroj: Jasna Opavská</span></p></p><p>Dispozícia kúpeľne bola od začiatku jasná. Do niky pri dverách sa zmestil veľký sprchový kút. Stena kútu vytvára zároveň aj súkromie pre toaletu. Zo strany sprchy je na nej vytvorený priestor v podobe troch nasvietených ník na odkladanie šampónov a inej kozmetiky potrebnej pri sprchovaní. Oproti je dvojité umývadlo a skrinka. Skrinka je navrhnutá zo striekanej MDF-dosky s vysokým leskom. Do vlhkého prostredia kúpeľne je veľmi dôležité umiestniť kvalitný nábytok s povrchovou úpravou, ktorá odolá náporu vlhka a vody.</p><p><p style="position: relative;"><a href="https://www.etrend.sk/gallery/inspiracie/kupelna-so-sprchovym-kutom.html?photo=6"><img title="" src="https://static.etrend.sk/uploads/tx_media/blogy/263/kupelna_sprcha/kupelna_so_sprchou_05.jpg" alt="Jasna Opavská" width="900" height="1200"><span class="zoom"></span></a></p><p class="img-desc"><span class="source" style="padding-left: 0;">Zdroj: Jasna Opavská</span></p></p><p>Drevotriesku neodporúčam aj keď lacné skrinky a odkladacie priestory lákajú svojou nízkou cenou. Drevotrieska nie je vodeodolná, ľahko nasaje vodu, napučí, začne praskať a časom aj plesnivieť. MDF je drevovláknitá doska s veľmi kompaktnou štruktúrou. Keď je upravená kvalitnými akrylovými lakmi, je veľmi vhodná na výrobu nábytku do kúpeľne.</p><p><p style="position: relative;"><a href="https://www.etrend.sk/gallery/inspiracie/kupelna-so-sprchovym-kutom.html?photo=7"><img title="" src="https://static.etrend.sk/uploads/tx_media/blogy/263/kupelna_sprcha/kupelna_so_sprchou_06.jpg" alt="Jasna Opavská" width="900" height="1200"><span class="zoom"></span></a></p><p class="img-desc"><span class="source" style="padding-left: 0;">Zdroj: Jasna Opavská</span></p></p><p>Ďalšou možnosťou je prírodné drevo. Finančne náročné, ale nadčasové a krásne. Vo vlhkom prostredí kúpeľne sa osvedčilo predovšetkým tmavé a tvrdé exotické drevo. Má väčšiu hustotu a je „mastnejšie". Okrem najznámejších druhov exotického dreva wenge a teak je možne použiť aj európske tvrdé dreviny ako napríklad dub alebo agát.</p><p><p style="position: relative;"><a href="https://www.etrend.sk/gallery/inspiracie/kupelna-so-sprchovym-kutom.html?photo=8"><img title="" src="https://static.etrend.sk/uploads/tx_media/blogy/263/kupelna_sprcha/kupelna_so_sprchou_07.jpg" alt="Jasna Opavská" width="600" height="894"><span class="zoom"></span></a></p><p class="img-desc"><span class="source" style="padding-left: 0;">Zdroj: Jasna Opavská</span></p></p><p>Okrem klasickeho stropného svietidla je v kúpeľni inštalované ďalšie svetlo nad zrkadlom a náladové osvetlenie zakomponované do ník. Realizácia takého množstva osvetlenia je síce o niečo náročnejšia, ale možnosť vytvoriť rôzne nálady v miestnosti vďaka viacerým zdrojom svetla je na nezaplatenie.</p>		</div>				<div class="clear"></div>				<div class="article-bottom">			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Freality.inspiracie.etrend.sk%2Fjasna-opavska%2Fkupelna-so-sprchovym-kutom.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Freality.inspiracie.etrend.sk%2Fjasna-opavska%2Fkupelna-so-sprchovym-kutom.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Freality.inspiracie.etrend.sk%2Fjasna-opavska%2Fkupelna-so-sprchovym-kutom.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freality.inspiracie.etrend.sk%2Fjasna-opavska%2Fkupelna-so-sprchovym-kutom.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>
			<div class="module tools">				<ul class="tol2">					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://reality.inspiracie.etrend.sk/jasna-opavska/kupelna-so-sprchovym-kutom/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>				</ul>			</div>							<p class="tags">					<strong>Rubrika</strong>					<a href="https://reality.inspiracie.etrend.sk/category/navrhy.html" title="Návrhy">Návrhy</a>				</p>										<p class="tags">					<strong>Tagy</strong>					<a href="https://reality.inspiracie.etrend.sk/tag/byvanie.html" title="Bývanie">Bývanie</a>				</p>					</div>				<div class="clear"></div>							<div class="related">				<h4>Čítajte viac od&nbsp;<a href="https://reality.inspiracie.etrend.sk/jasna-opavska.html" title="Jasna Opavská">Jasna Opavská</a></h4>								<div class="w100 articles">											<div class="post">							<h2><a href="https://reality.inspiracie.etrend.sk/jasna-opavska/izba-pre-namornika.html" title="Izba pre námorníka">Izba pre námorníka</a></h2>							<h3>								Bunker a schodoposteľ  musia byť															</h3>							<h4>11.10.2019 | čítanosť: 659</h4>						</div>											<div class="post">							<h2><a href="https://reality.inspiracie.etrend.sk/jasna-opavska/ako-zariadit-byt-od-developera.html" title="Ako zariadiť byt od developera">Ako zariadiť byt od developera</a></h2>							<h3>								Z núdze cnosť a obmedzenia dokončeného priestoru															</h3>							<h4>20.09.2019 | čítanosť: 1611</h4>						</div>											<div class="post">							<h2><a href="https://reality.inspiracie.etrend.sk/jasna-opavska/inspiraciou-sa-stal-koberec-.html" title="Dominantný koberec inšpiráciou">Dominantný koberec inšpiráciou</a></h2>							<h3>								Farebnosť veľkých vecí v interiéri voľte radšej v striedmejších odtieňoch															</h3>							<h4>22.08.2019 | čítanosť: 461</h4>						</div>											<div class="post">							<h2><a href="https://reality.inspiracie.etrend.sk/jasna-opavska/mini-kupelna-v-drevodekore.html" title="Mini kúpeľňa v drevodekore">Mini kúpeľňa v drevodekore</a></h2>							<h3>								Dokonca aj vaňa si našla miesto v stiesnenom priestore															</h3>							<h4>25.07.2019 | čítanosť: 913</h4>						</div>									</div>							</div>						<div class="clear"></div>				<div class="banner" id="desktop_rectangle"><!-- REMAP OTHER: desktop_rectangle -> gpt-square_doublesquare_d_3 --><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_3'); });</script></div></div>		


<div class="diskusia">
	<h2><a href="https://reality.inspiracie.etrend.sk/jasna-opavska/kupelna-so-sprchovym-kutom/diskusia.html" title="Diskusia (0 reakcií)">Diskusia <em>(0 reakcií)</em></a>            </h2>
		<div class="add-reaction" style="margin-top: 0px;">
					<div class="login">
				<p>Na pridanie príspevku do diskusie sa musíte prihlásiť. Ak ešte nemáte konto, <a href="https://www.etrend.sk/registracia.html" title="Registrácia">zaregistrujte sa</a> alebo sa <a onclick="fb_login();return false;" title="Prihlásenie cez Facebook" style="cursor:pointer;">prihláste cez Facebook</a>.</p>
				<form action="/jasna-opavska/kupelna-so-sprchovym-kutom.html#post_form" method="post" enctype="multipart/form-data">
	<label>Meno:</label>
	<input type="text" name="user" value="" class="input form-object">
	<label>Heslo:</label>
	<input type="password" name="pass" value="" class="input form-object">
	<input type="hidden" name="pid" value="28" />
	<input type="hidden" name="no_cache" value="1" />
	<input type="hidden" name="logintype" value="login" />
			<input type="submit" name="submit" value="Prihlásiť" class="button button-primary" style="float:left;">
		<style>#flb iframe { width: 20px; height: 20px; }</style>
		<fb:login-button id="flb" scope="public_profile,email" size="icon" onlogin="checkLoginState();" style="float:left;margin:7px;margin-left:70px;"></fb:login-button>
		<div class="clear"></div>
</form>

			</div>
			</div>
</div>
				<div class="banner" id="mobile_bottom"><!-- REMAP OTHER: mobile_bottom -> gpt-square_doublesquare_m_3 --><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_m_3'); });</script></div></div>				<div class="clear"></div>		<div id="sme" class="module"></div>		<div class="clear"></div>							<script type="text/javascript">				jQuery.post('/services/RealitySme.html',{action:'sme',article:500758},function(data){if(data){jQuery('#sme').html(data);}});			</script>			<script type="text/javascript">				if (jQuery('.body-tool').height() >= jQuery('.body-text').height()) {					jQuery("#trendtip").hide();				}			</script>			<script type="text/javascript">				function flow()				{					if (jQuery(".body-tool .module.tools").height() > 40 && jQuery(".body-tool").position().top < jQuery(document).scrollTop() + 20 && jQuery(".body-tool").position().top < jQuery(".article-bottom").position().top - jQuery(window).height() + 20) {						if (jQuery(document).scrollTop() < jQuery(".article-bottom").position().top - jQuery(window).height()) {							jQuery(".body-tool").css("position", "relative");							jQuery("#fly").css("position", "fixed");							jQuery("#fly").css("top", "20px");						}						else {							jQuery(".body-tool").removeAttr("style");							jQuery("#fly").css("position", "absolute");							jQuery("#fly").css("top", jQuery(".article-bottom").position().top - jQuery(window).height() + 20 + "px");						}					}					else {						jQuery(".body-tool").removeAttr("style");						jQuery("#fly").removeAttr("style");					}				}				jQuery(window).scroll(function(){flow()});				jQuery(window).resize(function(){flow()});			</script>						    <div class="module blogger">      <h2><a href="https://reality.inspiracie.etrend.sk/jasna-opavska.html">Jasna Opavská</a></h2>      <a href="https://reality.inspiracie.etrend.sk/jasna-opavska.html"><img src="https://static.etrend.sk/uploads/tx_media/blogy/user_profil_small/1403534786_Jasnakrasna.jpg" width="110"  height="2000"  title="Jasna Opavská"  alt="Jasna Opavská"/></a>      <ul class="statistic">        <li>Počet článkov: <strong>103</strong></li>        <li>Priemerná čítanosť: <strong>3003</strong></li>        <li>Priemerná diskutovanosť: <strong>1</strong></li>        <li><a href="https://www.etrend.sk/rss/blogs/jasna-opavska.xml"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/rss-icon.png" title="RSS blogu" style="width:16px; height:18px; margin-right: 5px;"/></a> <a href="https://www.etrend.sk/rss/blogs/jasna-opavska.xml">RSS blogu</a></li>       </ul>      <div class="about-blog">        <h4>O blogu</h4>        <p><p>&nbsp; Interi&eacute;rov&eacute;mu dizajnu sa venujem už desať rokov. Za ten čas pre&scaron;li cez moje ruky stovky interi&eacute;rov. V podobe poradenstva, cez vizualiz&aacute;cie až po realiz&aacute;cie na kľ&uacute;č.</p><br /><br /><p>&nbsp;Človek je tvor nespokojn&yacute; a potrebuje neust&aacute;lu zmenu, a t&yacute;ka sa to aj b&yacute;vania. Pri svojej pr&aacute;ci sa stret&aacute;vam s ľuďmi, ktor&iacute; vedia čo chc&uacute; a mojou &uacute;lohou je ich iba nasmerovať. Potom s&uacute; to ľudia, ktor&iacute; nemaj&uacute; presn&uacute; predstavu a potrebuj&uacute; vyrie&scaron;iť priestor tak, aby sa v ňom c&iacute;tili ako doma. Mojou z&aacute;sadou je, aby interi&eacute;r vystihoval povahu majiteľov, p&ocirc;sobil ucelene a bol vyrie&scaron;en&yacute; do detailov.&nbsp;</p></p>                            <h4 style="margin-top: 10px;">Moje odkazy</h4>                            <p><a href="https://www.etrend.sk/clanky-autora/Jasna+Opavsk%C3%A1%2C+interi%C3%A9rov%C3%A1+dizajn%C3%A9rka.html" target="_blank">Všetky články zo seriálu Interiérová poradňa.</a></p>                            <p><a href="http://www.jasnakrasna.sk   www.sedacky-jasna.sk" target="_blank">Moja stránka</a></p>                            <p><a href="https://www.facebook.com/pages/Jasna-design/149379061766275" target="_blank">Facebook</a></p>                            <p><a href="https://www.sedacky-jasna.sk" target="_blank">Sedačky Jasna Design</a></p>                                      </div>    </div>				</div></div><!--TYPO3SEARCH_end--></div>
  </div>
  <div class="col2"><!--TYPO3SEARCH_begin--><div id="c5205" class="csc-default" >	<div class="relative detail_col2">
		<div class="module tools">
			<h2>Nástroje</h2>
			<ul class="tol2">
				


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
				<li><a href="https://reality.inspiracie.etrend.sk/jasna-opavska/kupelna-so-sprchovym-kutom/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span> Diskusia</a></li>
			</ul>
		</div>
		<div class="module social">
			<h2>Zdieľajte</h2>
			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Freality.inspiracie.etrend.sk%2Fjasna-opavska%2Fkupelna-so-sprchovym-kutom.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Freality.inspiracie.etrend.sk%2Fjasna-opavska%2Fkupelna-so-sprchovym-kutom.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Freality.inspiracie.etrend.sk%2Fjasna-opavska%2Fkupelna-so-sprchovym-kutom.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freality.inspiracie.etrend.sk%2Fjasna-opavska%2Fkupelna-so-sprchovym-kutom.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

		</div>
                            <div class="module">
                <h2>Rubrika</h2>
                <ul>
                                            <li><a href="https://reality.inspiracie.etrend.sk/category/navrhy.html" title="Návrhy">Návrhy</a></li>
                                    </ul>
            </div>
                                    <div class="module tags">
                <h2>Tagy</h2>
                <ul><li><a href="https://reality.inspiracie.etrend.sk/tag/byvanie.html" title="Bývanie">Bývanie</a></li></ul>
            </div>
        	</div>
	
		<script type="text/javascript">
			jQuery(window).scroll(function() {
				if ((jQuery(document).scrollTop() - 40) > jQuery("div.col2").offset().top) {
					jQuery(".relative").css("position","fixed");
					jQuery(".relative").css("width","150px");
					jQuery(".relative").css("top","-40px");
				} else 
					jQuery(".relative").removeAttr("style");
			});
		</script>
	
</div><!--TYPO3SEARCH_end--></div>
  <div class="col3"><!--TYPO3SEARCH_begin--><div id="c5204" class="csc-default" ><div id="c5199" class="csc-default" >    <div class="module own-blog">
                    <a href="https://reality.etrend.sk/nova-galeria-inspiracii.html" title="Chcem sa stať autorom">Chcem sa stať autorom</a>            </div>
</div><div id="c5206" class="csc-default" >    <div class="module blogger">      <h2><a href="https://reality.inspiracie.etrend.sk/jasna-opavska.html">Jasna Opavská</a></h2>      <a href="https://reality.inspiracie.etrend.sk/jasna-opavska.html"><img src="https://static.etrend.sk/uploads/tx_media/blogy/user_profil_small/1403534786_Jasnakrasna.jpg" width="110"  height="2000"  title="Jasna Opavská"  alt="Jasna Opavská"/></a>      <ul class="statistic">        <li>Počet článkov: <strong>103</strong></li>        <li>Priemerná čítanosť: <strong>3003</strong></li>        <li>Priemerná diskutovanosť: <strong>1</strong></li>        <li><a href="https://www.etrend.sk/rss/blogs/jasna-opavska.xml"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/rss-icon.png" title="RSS blogu" style="width:16px; height:18px; margin-right: 5px;"/></a> <a href="https://www.etrend.sk/rss/blogs/jasna-opavska.xml">RSS blogu</a></li>       </ul>      <div class="about-blog">        <h4>O blogu</h4>        <p><p>&nbsp; Interi&eacute;rov&eacute;mu dizajnu sa venujem už desať rokov. Za ten čas pre&scaron;li cez moje ruky stovky interi&eacute;rov. V podobe poradenstva, cez vizualiz&aacute;cie až po realiz&aacute;cie na kľ&uacute;č.</p><br /><br /><p>&nbsp;Človek je tvor nespokojn&yacute; a potrebuje neust&aacute;lu zmenu, a t&yacute;ka sa to aj b&yacute;vania. Pri svojej pr&aacute;ci sa stret&aacute;vam s ľuďmi, ktor&iacute; vedia čo chc&uacute; a mojou &uacute;lohou je ich iba nasmerovať. Potom s&uacute; to ľudia, ktor&iacute; nemaj&uacute; presn&uacute; predstavu a potrebuj&uacute; vyrie&scaron;iť priestor tak, aby sa v ňom c&iacute;tili ako doma. Mojou z&aacute;sadou je, aby interi&eacute;r vystihoval povahu majiteľov, p&ocirc;sobil ucelene a bol vyrie&scaron;en&yacute; do detailov.&nbsp;</p></p>                            <h4 style="margin-top: 10px;">Moje odkazy</h4>                            <p><a href="https://www.etrend.sk/clanky-autora/Jasna+Opavsk%C3%A1%2C+interi%C3%A9rov%C3%A1+dizajn%C3%A9rka.html" target="_blank">Všetky články zo seriálu Interiérová poradňa.</a></p>                            <p><a href="http://www.jasnakrasna.sk   www.sedacky-jasna.sk" target="_blank">Moja stránka</a></p>                            <p><a href="https://www.facebook.com/pages/Jasna-design/149379061766275" target="_blank">Facebook</a></p>                            <p><a href="https://www.sedacky-jasna.sk" target="_blank">Sedačky Jasna Design</a></p>                                      </div>    </div></div><div id="c5241" class="csc-default" ></div><div id="c5239" class="csc-default" ></div><div id="c5198" class="csc-default" ><div class="banner" id="desktop_square"><!-- REMAP OTHER: desktop_square -> gpt-square_doublesquare_d_1 --><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_1'); });</script></div></div></div><div id="c5070" class="csc-default" >    <div class="module moje-rubriky tags">        <h2>Moje tagy</h2>                            <a style="font-size: 22pt;" title="98" href="https://reality.inspiracie.etrend.sk/tag/byvanie.html">Bývanie</a>,                     <a style="font-size: 8.7142857142857pt;" title="5" href="https://reality.inspiracie.etrend.sk/tag/komercne-nehnutelnosti.html">Komerčné nehnuteľnosti</a>,                     <a style="font-size: 8.1428571428571pt;" title="1" href="https://reality.inspiracie.etrend.sk/tag/ine.html">Iné</a>,                     <a style="font-size: 8.4285714285714pt;" title="3" href="https://reality.inspiracie.etrend.sk/tag/turizmus-a-gastro.html">Turizmus a gastro</a>            </div></div><div id="c5208" class="csc-default" ><script language="JavaScript" type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/jquery.animate.clip.js"></script><script language="JavaScript" type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/jCal.js"></script><link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/styles/jCal.css"><script>    /* http://www.overset.com/2008/05/12/multiday-calendar-datepicker-jquery-plugin/ */    jQuery(document).ready(function () {                    jQuery('#calendar').jCal({            day:             new Date( "2019-11-07"),            days:            1,            showMonths:      1,                        drawBack:        function () {                return false;            },            monthSelect:    true,            sDate:          new Date(),            dCheck:         function (day) {                var blogPostKey = 'c1d_'+( day.getMonth() + 1 )+'_'+day.getDate()+'_'+day.getFullYear();                                                return (in_array(blogPostKey, blogPosts)) ? 'postday' : 'day';            },            callback:       function (day, days) {                var blogPostKey = 'c1d_'+( day.getMonth() + 1 )+'_'+day.getDate()+'_'+day.getFullYear();                                if(in_array(blogPostKey, blogPosts)){                    window.location.href = 'jasna-opavska/date/'+day.getDate()+'.'+( day.getMonth() + 1 )+'.'+day.getFullYear()+'.html';                }                                return true;            },            dayOffset:       1,            dow:            ['P', 'U', 'S', 'Š', 'P', 'S', 'N'],            ml:             ['Január', 'Február', 'Marec', 'Apríl', 'Máj', 'Jún', 'Júl', 'August', 'September', 'Október', 'November', 'December'],            ms:             ['Jan', 'Feb', 'Mar', 'Apr', 'Máj', 'Jún', 'Júl', 'Aug', 'Sep', 'Okt', 'Nov', 'Dec']        });    });        var blogPosts = [        'c1d_11_7_2019', 'c1d_10_11_2019', 'c1d_9_20_2019', 'c1d_8_22_2019', 'c1d_7_25_2019', 'c1d_6_28_2019', 'c1d_5_31_2019', 'c1d_5_17_2019', 'c1d_4_26_2019', 'c1d_4_4_2019', 'c1d_3_14_2019', 'c1d_2_15_2019', 'c1d_1_25_2019', 'c1d_12_21_2018', 'c1d_12_14_2018', 'c1d_11_22_2018', 'c1d_11_2_2018', 'c1d_10_11_2018', 'c1d_9_21_2018', 'c1d_8_30_2018', 'c1d_8_10_2018', 'c1d_7_19_2018', 'c1d_6_14_2018', 'c1d_5_18_2018', 'c1d_4_26_2018', 'c1d_4_5_2018', 'c1d_3_15_2018', 'c1d_2_22_2018', 'c1d_2_2_2018', 'c1d_1_18_2018', 'c1d_12_21_2017', 'c1d_11_30_2017', 'c1d_11_9_2017', 'c1d_10_13_2017', 'c1d_8_10_2017', 'c1d_6_8_2017', 'c1d_5_18_2017', 'c1d_4_27_2017', 'c1d_4_13_2017', 'c1d_3_30_2017', 'c1d_3_16_2017', 'c1d_2_24_2017', 'c1d_2_9_2017', 'c1d_1_26_2017', 'c1d_1_12_2017', 'c1d_12_15_2016', 'c1d_12_1_2016', 'c1d_11_14_2016', 'c1d_10_27_2016', 'c1d_10_13_2016', 'c1d_9_29_2016', 'c1d_9_14_2016', 'c1d_8_25_2016', 'c1d_8_11_2016', 'c1d_7_21_2016', 'c1d_7_7_2016', 'c1d_6_16_2016', 'c1d_6_2_2016', 'c1d_5_19_2016', 'c1d_5_5_2016', 'c1d_4_7_2016', 'c1d_3_24_2016', 'c1d_3_10_2016', 'c1d_2_25_2016', 'c1d_2_11_2016', 'c1d_1_28_2016', 'c1d_1_14_2016', 'c1d_12_17_2015', 'c1d_12_3_2015', 'c1d_11_6_2015', 'c1d_10_15_2015', 'c1d_9_28_2015', 'c1d_9_10_2015', 'c1d_8_20_2015', 'c1d_8_6_2015', 'c1d_7_23_2015', 'c1d_7_9_2015', 'c1d_6_18_2015', 'c1d_5_28_2015', 'c1d_5_7_2015', 'c1d_4_23_2015', 'c1d_4_9_2015', 'c1d_3_26_2015', 'c1d_3_12_2015', 'c1d_2_26_2015', 'c1d_2_17_2015', 'c1d_1_29_2015', 'c1d_1_15_2015', 'c1d_12_18_2014', 'c1d_12_4_2014', 'c1d_11_20_2014', 'c1d_11_6_2014', 'c1d_10_24_2014', 'c1d_10_9_2014', 'c1d_9_25_2014', 'c1d_9_11_2014', 'c1d_8_28_2014', 'c1d_8_13_2014', 'c1d_7_24_2014', 'c1d_7_9_2014', 'c1d_6_27_2014'    ];</script><table id="calendar">    <tr><td>Kalendár sa načítava...</td></tr></table></div><div id="c5212" class="csc-default" ><div class="my-widget">https://www.facebook.com/pages/Jasna-design/149379061766275</div></div><div id="c5196" class="csc-default" ><div class="banner" id="desktop_halfpage"><!-- REMAP OTHER: desktop_halfpage -> gpt-square_doublesquare_d_4 --><div id="gpt-square_doublesquare_d_4" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_4'); });</script></div></div></div><div id="c5202" class="csc-default" ></div></div><!--TYPO3SEARCH_end--></div>
  <div class="bottom">
	<div class="box6">
		<h4>Čítajte viac na <a href="https://www.etrend.sk/">TREND.sk</a></h4>
					<div class="box b1">
				<h2><a href="https://www.etrend.sk/podnikanie.html">Podnikanie</a></h2>															<h3>
							<a href="https://www.etrend.sk/podnikanie/firemne-auto-aj-na-sukromne-ucely-ake-vydavky.html" title="Firemné auto aj na súkromné účely. Aké výdavky?"><img src="https://static.etrend.sk/uploads/tx_media/2013/08/02/article_200_133/volant.jpg" width="200"  height="133"  title="Firemné auto aj na súkromné účely. Aké výdavky?"  alt="Firemné auto aj na súkromné účely. Aké výdavky?"/>Firemné auto aj na súkromné účely. Aké výdavky?</a>													</h3>
												</div>
					<div class="box b2">
				<h2><a href="https://www.etrend.sk/technologie.html">Technológie</a></h2>															<h3>
							<a href="https://www.etrend.sk/technologie/call-of-duty-2019-je-najvacsia-hra-roka-a-ma-najsilnejsi-start-serie-za-7-rokov.html" title="Call of Duty 2019 je najväčšia hra roka a má najsilnejší štart série za 7 rokov"><img src="https://static.etrend.sk/uploads/tx_media/2019/11/05/article_200_133/CoD_Modern_Warfare_peniaze.jpg" width="200"  height="133"  title="Call of Duty 2019 je najväčšia hra roka a má najsilnejší štart série za 7 rokov"  alt="Call of Duty 2019 je najväčšia hra roka a má najsilnejší štart série za 7 rokov"/>Call of Duty 2019 je najväčšia hra roka a má najsilnejší štart série za 7 rokov</a>													</h3>
												</div>
					<div class="box b3">
				<h2><a href="https://blog.etrend.sk/">Blogy</a></h2>															<h3>
							<a href="https://blog.etrend.sk/milin-kanuscak/priorita-vo-vystavbe-dialnic-tunel-visnove-obetou-nezodpovednosti.html" title="Priorita vo výstavbe diaľnic tunel Višňové obeťou nezodpovednosti"><img src="https://static.etrend.sk/uploads/tx_media/2011/6/article_200_133/koment_13.jpg" width="200"  height="133"  title="Priorita vo výstavbe diaľnic tunel Višňové obeťou nezodpovednosti"  alt="Priorita vo výstavbe diaľnic tunel Višňové obeťou nezodpovednosti"/>Priorita vo výstavbe diaľnic tunel Višňové obeťou nezodpovednosti</a>													</h3>
												</div>
					<div class="box b4">
				<h2><a href="https://restauracie.etrend.sk/">Reštaurácie</a></h2>															<h3>
							<a href="https://restauracie.etrend.sk/hodnotenie-restauracii/hotel-turiec-martinika.html" title="Trochu Thajska v centre Turca nie je na škodu"><img src="https://static.etrend.sk/uploads/tx_media/2013/09/24/article_200_133/Turiec_restauracia.jpg" width="200"  height="133"  title="Trochu Thajska v centre Turca nie je na škodu"  alt="Trochu Thajska v centre Turca nie je na škodu"/>Trochu Thajska v centre Turca nie je na škodu</a>													</h3>
												</div>
					<div class="box b5">
				<h2><a href="https://www.etrend.sk/firmy.html">Firmy</a></h2>															<h3>
							<a href="https://www.etrend.sk/firmy/starbucks-testuje-poplatok-za-pohare-za-vlastne-nadoby-dostanu-zakaznici-zlavu.html" title="Starbucks testuje poplatok za poháre. Za vlastné nádoby dostanú zákazníci zľavu"><img src="https://static.etrend.sk/uploads/tx_media/2019/11/06/article_200_133/Pohare_zo_Starbucksu.jpg" width="200"  height="133"  title="Starbucks testuje poplatok za poháre. Za vlastné nádoby dostanú zákazníci zľavu"  alt="Starbucks testuje poplatok za poháre. Za vlastné nádoby dostanú zákazníci zľavu"/>Starbucks testuje poplatok za poháre. Za vlastné nádoby dostanú zákazníci zľavu</a>													</h3>
												</div>
					<div class="box b6">
				<h2><a href="https://gazduj.etrend.sk/">Gazduj</a></h2>															<h3>
							<a href="https://gazduj.etrend.sk/clanky-gazduj/6-rad-ako-znizit-spotrebu-plynu-3.html" title="6 rád, ako znížiť spotrebu plynu"><img src="https://static.etrend.sk/uploads/tx_media/blogy/569/article_200_133/1567152740-obrazok-plyn-m.jpg" width="200"  height="133"  title="6 rád, ako znížiť spotrebu plynu"  alt="6 rád, ako znížiť spotrebu plynu"/>6 rád, ako znížiť spotrebu plynu</a>							<a href="https://gazduj.etrend.sk/clanky-gazduj/6-rad-ako-znizit-spotrebu-plynu-3/diskusia.html" class="comments" title="Diskusia: 2">2</a>						</h3>
												</div>
			</div>
</div>
</div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'realityinspiracie, Inšpirácie'; //CHANGE THIS
_sf_async_config.authors = 'TREND.sk'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 07.11.2019 06:15:56, created: 07.11.2019 06:13:40, liveTime: -15 minutes] --><!-- ZCHECK OK 22ms 172.24.10.34 /  -->